<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
<title>Ocon: Az összes körrekord megdőlhet idén</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.racingline.hu/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.racingline.hu/wp-content/uploads/2019/02/favicon-16x16.png">

<meta name="description" content="Esteban Ocon szerint a 2020-as Forma-1-es autók segítségével számos körrekordot lesznek majd képesek beállítani a szezon során. Mivel az idei szezonra" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ocon: Az összes körrekord megdőlhet idén" />
<meta property="og:description" content="Esteban Ocon szerint a 2020-as Forma-1-es autók segítségével számos körrekordot lesznek majd képesek beállítani a szezon során. Mivel az idei szezonra" />
<meta property="og:url" content="https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/" />
<meta property="og:site_name" content="Racingline.hu" />
<meta property="article:publisher" content="https://www.facebook.com/racingline.hu/" />
<meta property="article:author" content="https://www.facebook.com/bence.boa.9" />
<meta property="article:tag" content="Esteban Ocon" />
<meta property="article:tag" content="fejlődés" />
<meta property="article:tag" content="Forma-1" />
<meta property="article:tag" content="körrekordok" />
<meta property="article:tag" content="Renault" />
<meta property="article:tag" content="szezonköti tesztek" />
<meta property="article:section" content="Formula 1" />
<meta property="article:published_time" content="2020-02-25T05:00:25+00:00" />
<meta property="article:modified_time" content="2020-02-24T13:35:16+00:00" />
<meta property="og:updated_time" content="2020-02-24T13:35:16+00:00" />
<meta property="og:image" content="https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg" />
<meta property="og:image:secure_url" content="https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1133" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Esteban Ocon szerint a 2020-as Forma-1-es autók segítségével számos körrekordot lesznek majd képesek beállítani a szezon során. Mivel az idei szezonra" />
<meta name="twitter:title" content="Ocon: Az összes körrekord megdőlhet idén" />
<meta name="twitter:site" content="@Racingline_hu" />
<meta name="twitter:image" content="https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg" />
<meta name="twitter:creator" content="@Racingline_hu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.racingline.hu/#organization","name":"Racingline Media & Tech Kft.","url":"https://www.racingline.hu/","sameAs":["https://www.facebook.com/racingline.hu/","https://www.instagram.com/racingline.hu/","https://twitter.com/Racingline_hu"],"logo":{"@type":"ImageObject","@id":"https://www.racingline.hu/#logo","url":"https://www.racingline.hu/wp-content/uploads/2017/04/cropped-RacingLine_logo-1.png","width":433,"height":175,"caption":"Racingline Media & Tech Kft."},"image":{"@id":"https://www.racingline.hu/#logo"}},{"@type":"WebSite","@id":"https://www.racingline.hu/#website","url":"https://www.racingline.hu/","name":"Racingline.hu","description":"Racingline.hu","publisher":{"@id":"https://www.racingline.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.racingline.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#primaryimage","url":"https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg","width":1700,"height":1133,"caption":"Esteban Ocon, Barcelona"},{"@type":"WebPage","@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#webpage","url":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/","inLanguage":"hu","name":"Ocon: Az \u00f6sszes k\u00f6rrekord megd\u0151lhet id\u00e9n","isPartOf":{"@id":"https://www.racingline.hu/#website"},"primaryImageOfPage":{"@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#primaryimage"},"datePublished":"2020-02-25T05:00:25+00:00","dateModified":"2020-02-24T13:35:16+00:00","description":"Esteban Ocon szerint a 2020-as Forma-1-es aut\u00f3k seg\u00edts\u00e9g\u00e9vel sz\u00e1mos k\u00f6rrekordot lesznek majd k\u00e9pesek be\u00e1ll\u00edtani a szezon sor\u00e1n. Mivel az idei szezonra","breadcrumb":{"@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.racingline.hu/","url":"https://www.racingline.hu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/","url":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/","name":"Ocon: Az \u00f6sszes k\u00f6rrekord megd\u0151lhet id\u00e9n"}}]},{"@type":"NewsArticle","@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#article","isPartOf":{"@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#webpage"},"author":{"@id":"https://www.racingline.hu/#/schema/person/9744c8d25f02a32155e80b03fedd0cb4"},"headline":"Ocon: Az \u00f6sszes k\u00f6rrekord megd\u0151lhet id\u00e9n","datePublished":"2020-02-25T05:00:25+00:00","dateModified":"2020-02-24T13:35:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#webpage"},"publisher":{"@id":"https://www.racingline.hu/#organization"},"image":{"@id":"https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/#primaryimage"},"keywords":"Esteban Ocon,fejl\u0151d\u00e9s,Forma-1,k\u00f6rrekordok,Renault,szezonk\u00f6ti tesztek","articleSection":"Formula 1","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.racingline.hu/#organization"}},{"@type":["Person"],"@id":"https://www.racingline.hu/#/schema/person/9744c8d25f02a32155e80b03fedd0cb4","name":"Boa Bence","image":{"@type":"ImageObject","@id":"https://www.racingline.hu/#authorlogo","url":"https://secure.gravatar.com/avatar/90e07c8b03f15a55528740cc0cc8fbed?s=96&d=mm&r=g","caption":"Boa Bence"},"sameAs":["https://www.facebook.com/bence.boa.9","https://www.instagram.com/boabence/?hl=hu"]}]}</script>

<link rel='dns-prefetch' href='//www.racingline.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Racingline.hu &raquo; hírcsatorna" href="https://www.racingline.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Racingline.hu &raquo; hozzászólás hírcsatorna" href="https://www.racingline.hu/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.racingline.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.racingline.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.racingline.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.racingline.hu/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.racingline.hu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #006400;
}

</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.racingline.hu/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.racingline.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CMontserrat%3A400%2C300%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.racingline.hu/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.racingline.hu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.racingline.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.racingline.hu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.racingline.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.racingline.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.racingline.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"racingline.hu","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.racingline.hu/wp-content/plugins/ga-in/front/js/tracking-analytics-events.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.racingline.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.racingline.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.racingline.hu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.racingline.hu/?p=133084' />
<link rel="alternate" type="application/json+oembed" href="https://www.racingline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.racingline.hu%2Fforma-1%2Focon-az-osszes-korrekord-megdolhet-iden%2F2020%2F02%2F25%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.racingline.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.racingline.hu%2Fforma-1%2Focon-az-osszes-korrekord-megdolhet-iden%2F2020%2F02%2F25%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f938643ce2","wpRestUrl":"https:\/\/www.racingline.hu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.racingline.hu\/wp-admin\/","wpRestNonce":"f938643ce2","wpRestUrl":"https:\/\/www.racingline.hu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.racingline.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f96631f4-8119-418f-83b2-5c7ef4e15fbf';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Racingline.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük hogy feliratkoztál.";
oneSignal_options['welcomeNotification']['url'] = "http://www.racingline.hu";
oneSignal_options['path'] = "https://www.racingline.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Szeretne azonnal értesülni a legfontosabb hírekről?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Racingline.hu';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Szeretne azonnal értesülni a legfontosabb hírekről?';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Racingline.hu';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Szeretne azonnal értesülni a legfontosabb hírekről?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Szeretne azonnal értesülni a legfontosabb hírekről?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Kérem';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nem kérem';
oneSignal_options['promptOptions']['siteName'] = 'http://www.racingline.hu';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/?amp">

<script>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</script>

<style>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</style>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="//headerbidding.services/files/hb.js"></script>
<script src="//headerbidding.services/files/racingline.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WB29BRC');</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.racingline.hu/",
                    "name": "Kezdőlap"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.racingline.hu/forma-1/",
                    "name": "Formula 1"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/",
                    "name": "Ocon: Az összes körrekord megdőlhet idén"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.racingline.hu/wp-content/uploads/2017/04/cropped-favicon-96x96-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.racingline.hu/wp-content/uploads/2017/04/cropped-favicon-96x96-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.racingline.hu/wp-content/uploads/2017/04/cropped-favicon-96x96-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.racingline.hu/wp-content/uploads/2017/04/cropped-favicon-96x96-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-99637131-1', 'auto', {'useAmpClientId': true});
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #12572f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #12572f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #12572f;
                }
                .tdm-btn-style1 {
					background-color: #12572f;
				}
				.tdm-btn-style2:before {
				    border-color: #12572f;
				}
				.tdm-btn-style2 {
				    color: #12572f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #12572f;
                    -moz-box-shadow: 0 2px 16px #12572f;
                    box-shadow: 0 2px 16px #12572f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #12572f;
                    -moz-box-shadow: 0 4px 26px #12572f;
                    box-shadow: 0 4px 26px #12572f;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-133084 single-format-standard td-standard-pack ocon-az-osszes-korrekord-megdolhet-iden global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobil-menu-container"><ul id="menu-mobil-menu" class="td-mobile-main-menu"><li id="menu-item-108553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-108553"><a href="https://www.racingline.hu/forma-1/">Formula 1</a></li>
<li id="menu-item-108561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108561"><a href="https://www.racingline.hu/open-wheel/">Formula Sport</a></li>
<li id="menu-item-108556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108556"><a href="https://www.racingline.hu/formula-e/">Formula E</a></li>
<li id="menu-item-108562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108562"><a href="https://www.racingline.hu/touringcar/">Touring Car</a></li>
<li id="menu-item-108563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108563"><a href="https://www.racingline.hu/etrc/">ETRC</a></li>
<li id="menu-item-108558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108558"><a href="https://www.racingline.hu/endurance/">Endurance</a></li>
<li id="menu-item-108555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108555"><a href="https://www.racingline.hu/automobil/">Automobil</a></li>
<li id="menu-item-108559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108559"><a href="https://www.racingline.hu/rally/">Rally</a></li>
<li id="menu-item-108554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108554"><a href="https://www.racingline.hu/fastest-slap/">Fastest Slap</a></li>
<li id="menu-item-108557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108557"><a href="https://www.racingline.hu/extra/">Extra</a></li>
<li id="menu-item-116714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116714"><a href="https://www.racingline.hu/galeriak/">Galéria</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Bejelentkezés</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Üdvözöljük!</span>Jelentkezz be a fiókodba</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>felhasználóneved</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jelszavad</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="BEJELENTKEZÉS">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Elfelejtette a jelszavát?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.racingline.hu/adatvedelmi-elvek/">Adatvédelmi elvek</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Jelszó visszaállítás</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Jelszó visszaállítás</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>e-mail címed</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Küldje a jelszavamat">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.racingline.hu/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Keresés</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_a5a" class="tdc-zone"><div class="tdc_zone tdi_2_555  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_555{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_555:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_555:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_555{
position:relative;
}
}

</style>
<div class="tdi_1_a5a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_a5a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_95e" class="tdc-row"><div class="vc_row tdi_4_a9e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_a9e{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_a9e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_a9e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_cec  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_cec{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_cec{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_cec{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b5b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_b5b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b5b{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b5b{
                    display: inline-block;
                }.tdi_7_b5b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_b5b .tdb-mobile-menu-button{
                    color: #757575;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b5b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_5a1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_5a1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_5a1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_5a1{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_921 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_921">
<style>
/* custom css */
.tdi_10_921 .tdb-logo-a,
                .tdi_10_921 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_921 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_921 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_921 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10_921 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_921 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_921 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_921 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_921 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_921 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_921 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_10_921 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_921 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.racingline.hu/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.racingline.hu/wp-content/uploads/2019/02/RacingLine_logo_544.png" src="https://www.racingline.hu/wp-content/uploads/2019/02/RacingLine_logo-272.png" alt="" title="" width="272" /></span></a></div></div> </div></div><div class="vc_column tdi_12_5d9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_5d9{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_5d9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_5d9{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ee0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_ee0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ee0{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_ee0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_ee0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ee0 .tdb-header-search-button-mob{
                    color: #757575;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_5e5" class="tdc-zone"><div class="tdc_zone tdi_15_e5a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_e5a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_e5a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_e5a:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_e5a{
position:relative;
}
}

</style>
<div class="tdi_14_5e5_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_5e5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16_1d1" class="tdc-row"><div class="vc_row tdi_17_591  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_591{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_a97  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_a97{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_a97{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_a97{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_5fa td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_5fa">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_5fa{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_5fa{
                    display: inline-block;
                }.tdi_20_5fa .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_5fa .tdb-mobile-menu-button{
                    color: #757575;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_5fa .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_550  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_550{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_550{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_550{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_110 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_110">
<style>
/* custom css */
.tdi_23_110 .tdb-logo-a,
                .tdi_23_110 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_110 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_110 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_110 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_23_110 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_110 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_110 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_110 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_110 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_110 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_110 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_23_110 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_110 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.racingline.hu/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.racingline.hu/wp-content/uploads/2017/04/RacingLine_logo.png" src="https://www.racingline.hu/wp-content/uploads/2017/04/RacingLine_logo.png" alt="" title="" width="1463" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Racingline.hu</span></span></a></div></div> </div></div><div class="vc_column tdi_25_157  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_157{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_157{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_157{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_26_a9e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_a9e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_a9e{
margin-right:-19px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_a9e .tdb-head-search-btn i{
                    font-size: 20px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                
                    color: #757575;
                }.tdi_26_a9e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_a9e .tdb-search-txt{
                    top: 0px;
                }.tdi_26_a9e .tdb-head-search-form-btn i{
                    top: 0px;
                }.tdi_26_a9e .result-msg{
                    text-align: center;
                }.tdi_26_a9e .tdb-drop-down-search-inner{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }.tdi_26_a9e .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{
                    opacity: 0.5;
                }.tdi_26_a9e .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_26_a9e .tdb-aj-search-inner{
					margin-left: -11px;
					margin-right: -11px;
				}.tdi_26_a9e .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_26_a9e .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: row;
				}.tdi_26_a9e .entry-thumb{
					background-position: center 50%;
				}.tdi_26_a9e .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_26_a9e .td-image-container,
				.ie11 .tdi_26_a9e .td-image-container{
				 	flex: 0 0 auto;
			    }.ie10 .tdi_26_a9e .td-module-meta-info,
				.ie11 .tdi_26_a9e .td-module-meta-info{
				 	flex: 1;
			    }.tdi_26_a9e .td-module-meta-info{
					padding: 2px 0 0 15px;
				
					border-color: #eaeaea;
				}.tdi_26_a9e .entry-title{
					margin: 0 0 5px;
				}.tdi_26_a9e .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_26_a9e .td-post-category{
					display: none;
				}.tdi_26_a9e .td-read-more{
					display: none;
				}.tdi_26_a9e .td-post-author-name{
					display: none;
				}.tdi_26_a9e .entry-review-stars{
					display: none;
				}.tdi_26_a9e .td-icon-star,
                .tdi_26_a9e .td-icon-star-empty,
                .tdi_26_a9e .td-icon-star-half{
					font-size: 15px;
				}.tdi_26_a9e .td-module-comments{
					display: none;
				}.tdi_26_a9e .tdb-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_a9e .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_26_a9e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_26_a9e .td-module-container:before{
					bottom: -10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_a9e .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_26_a9e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_26_a9e .td-module-container:before{
					bottom: -10px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_a9e .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_26_a9e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_26_a9e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_26_a9e .td-module-container:before{
					bottom: -10px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.racingline.hu/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Bejelentkezés</div>
<div class="td-login-panel-descr">Üdvözöljük! Jelentkezzen be a fiókjába</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>felhasználóneved</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jelszavad</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.racingline.hu/adatvedelmi-elvek/">Adatvédelmi elvek</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Jelszó visszaállítás</div>
<div class="td-login-panel-descr">Jelszó visszaállítás</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>e-mail címed</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A jelszót email-ben küldjük el.</div>
</div>
</div>
</div>
<div id="tdi_27_b55" class="tdc-zone"><div class="tdc_zone tdi_28_1aa  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_1aa{
                    min-height: 0;
                }.tdi_28_1aa:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_1aa:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_1aa{
position:relative;
}

</style>
<div class="tdi_27_b55_rand_style td-element-style"><style>
.tdi_27_b55_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_e52" class="tdc-row stretch_row"><div class="vc_row tdi_30_c5b  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30_c5b{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_30_c5b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_c5b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_c5b.tdc-row-content-vert-center,
                    .tdi_30_c5b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_c5b.tdc-row-content-vert-bottom,
                    .tdi_30_c5b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_c5b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_c5b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_c5b{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30_c5b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_e52_rand_style td-element-style"><style>
.tdi_29_e52_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32_fa1  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32_fa1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_fa1{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_34_55e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_55e">
<style>

/* inline tdc_css att */

.tdi_34_55e{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_34_55e{
                    display: inline-block;
                }.tdi_34_55e .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">szerda, február 26, 2020</div></div></div> 
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_35_a1a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_a1a">
<style>

/* inline tdc_css att */

.tdi_35_a1a{
margin-top:-1px !important;
margin-right:16px !important;
}

</style>
<style>
/* custom css */
.tdi_35_a1a{
                    display: inline-block;
                }.tdi_35_a1a .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_a1a .tdb-head-usr-name{
                    color: #ffffff;
                }.tdi_35_a1a .tdb-head-usr-log{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_36_5db td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36_5db" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_36_5db{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_5db{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_5db{
                    display: inline-block;
                }.tdi_36_5db .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_36_5db .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_36_5db .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_36_5db .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_36_5db .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_36_5db .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_36_5db .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_36_5db .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_36_5db .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_36_5db .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_36_5db .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id=tdi_36_5db class="td_block_inner td-fix-index"><div class="menu-bottommenu-container"><ul id="menu-bottommenu" class="tdb-horiz-menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.racingline.hu/impresszum/"><div class="tdb-menu-item-text">Impresszum</div></a></li>
<li id="menu-item-59057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59057"><a href="https://www.racingline.hu"><div class="tdb-menu-item-text">Médiaajánlat</div></a></li>
<li id="menu-item-59060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59060"><a href="https://www.racingline.hu/adatvedelmi-elvek/"><div class="tdb-menu-item-text">Adatvédelmi elvek</div></a></li>
<li id="menu-item-99457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99457"><a href="https://www.racingline.hu/szerzoi-jogok/"><div class="tdb-menu-item-text">Szerzői jogok</div></a></li>
<li id="menu-item-59061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59061"><a href="https://www.racingline.hu/feed"><div class="tdb-menu-item-text">RSS</div></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://www.racingline.hu/kapcsolat/"><div class="tdb-menu-item-text">Kapcsolat</div></a></li>
<li id="menu-item-59058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59058"><a href="https://www.racingline.hu"><div class="tdb-menu-item-text">Rólunk</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_38_994  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_994{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_994{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_8a5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_8a5">
<style>
.tdi_40_ee9 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_40_ee9 .tdm-social-item i.td-icon-twitter,
				.tdi_40_ee9 .tdm-social-item i.td-icon-linkedin,
				.tdi_40_ee9 .tdm-social-item i.td-icon-pinterest,
				.tdi_40_ee9 .tdm-social-item i.td-icon-blogger,
				.tdi_40_ee9 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_40_ee9 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_40_ee9 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_40_ee9 .tdm-social-item i,
				.tds-team-member2 .tdi_40_ee9.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_40_ee9 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_40_ee9.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_40_ee9 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_40_ee9"><div class="tdm-social-item-wrap"><a href="https://facebook.com/racingline.hu/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/racingline.hu/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/racingline.hu/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/racingline.hu/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Racingline_hu" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Racingline_hu" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/motorsportcsatorna" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/motorsportcsatorna" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_41_ac5" class="tdc-row"><div class="vc_row tdi_42_1a5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_1a5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_44_e55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_e55{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_e55  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_46_e55{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_46_e55 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_46_e55 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_e55.tdc-row-content-vert-center,
                    .tdi_46_e55.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_e55.tdc-row-content-vert-bottom,
                    .tdi_46_e55.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_e55.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_e55.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_e55{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_46_e55 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_e55{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_48_ca1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48_ca1{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49_0ae td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_0ae">
<style>
/* custom css */
.tdi_49_0ae .tdb-logo-a,
                .tdi_49_0ae h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_49_0ae .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49_0ae .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49_0ae .tdb-logo-img{
                    max-width: 230px;
                }.tdi_49_0ae .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_49_0ae .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_49_0ae .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_49_0ae .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_0ae .tdb-logo-img{
                    max-width: 186px;
                }.tdi_49_0ae .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_49_0ae .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.racingline.hu/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.racingline.hu/wp-content/uploads/2017/04/RacingLine_logo.png" src="https://www.racingline.hu/wp-content/uploads/2017/04/RacingLine_logo.png" alt="" title="" width="1463" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_51_95e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_51_95e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_52_921 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_52_921{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_52_921.td-a-rec-img{
				    text-align: left;
				}.tdi_52_921.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="2108120647"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

</div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_53_a12 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53_a12" style=" z-index: 999;">
<style>
/* custom css */
.tdi_53_a12{
                    display: inline-block;
                }.tdi_53_a12 .tdb-menu > li > a,
                .tdi_53_a12 .td-subcat-more{
                    padding: 0 11px;
                }.tdi_53_a12 .tdb-menu > li .tdb-menu-sep,
                .tdi_53_a12 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53_a12 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_a12 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53_a12 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53_a12 .tdb-menu > li > a,
                .tdi_53_a12 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_53_a12 .tdb-menu .tdb-normal-menu ul,
                .tdi_53_a12 .td-pulldown-filter-list{
                    padding: 13px 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_a12 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_a12 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_53_a12 .tdb-menu > li > a:after,
				.tdi_53_a12 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #12572f;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53_a12 class="td_block_inner td-fix-index"><ul id="menu-topmenu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-126690" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-126690"><a href="https://www.racingline.hu/forma1/"><div class="tdb-menu-item-text">Formula 1</div></a></li>
<li id="menu-item-104398" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104398"><a href="https://www.racingline.hu/formula-sport/"><div class="tdb-menu-item-text">Formula Sport</div></a></li>
<li id="menu-item-104399" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104399"><a href="https://www.racingline.hu/formulae/"><div class="tdb-menu-item-text">Formula E</div></a></li>
<li id="menu-item-104412" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104412"><a href="https://www.racingline.hu/fia-etrc/"><div class="tdb-menu-item-text">ETRC</div></a></li>
<li id="menu-item-104576" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104576"><a href="https://www.racingline.hu/touring-car/"><div class="tdb-menu-item-text">Touring Car</div></a></li>
<li id="menu-item-104777" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104777"><a href="https://www.racingline.hu/wec/"><div class="tdb-menu-item-text">Endurance</div></a></li>
<li id="menu-item-104783" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104783"><a href="https://www.racingline.hu/rali/"><div class="tdb-menu-item-text">Rally</div></a></li>
<li id="menu-item-104789" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104789"><a href="https://www.racingline.hu/fastestslap/"><div class="tdb-menu-item-text">Fastest Slap</div></a></li>
<li id="menu-item-104796" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104796"><a href="https://www.racingline.hu/auto/"><div class="tdb-menu-item-text">Automobil</div></a></li>
<li id="menu-item-106793" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106793"><a href="https://www.racingline.hu/racingline-extra/"><div class="tdb-menu-item-text">Extra</div></a></li>
<li id="menu-item-113760" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113760"><a href="https://www.racingline.hu/galeriak/"><div class="tdb-menu-item-text">Galéria</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_56_533 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56_533">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.racingline.hu/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div>  </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_57_a31" class="tdc-zone"><div class="tdc_zone tdi_58_33a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_58_33a{
                    min-height: 0;
                }.tdi_58_33a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_58_33a:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_58_33a{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_57_a31_rand_style td-element-style"><style>
.tdi_57_a31_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_59_51e" class="tdc-row stretch_row"><div class="vc_row tdi_60_aa1  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_60_aa1{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_60_aa1.tdc-row-content-vert-center,
                    .tdi_60_aa1.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_60_aa1.tdc-row-content-vert-bottom,
                    .tdi_60_aa1.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_60_aa1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_60_aa1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_62_983  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_983{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63_529 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_63_529">
<style>

/* inline tdc_css att */

.tdi_63_529{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_63_529{
                    display: inline-block;
                }.tdi_63_529 .tdb-logo-a,
                .tdi_63_529 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63_529 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63_529 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63_529 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_63_529 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_63_529 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_63_529 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_63_529 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_529 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_63_529 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.racingline.hu/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.racingline.hu/wp-content/uploads/2017/04/RacingLine_logo.png" src="https://www.racingline.hu/wp-content/uploads/2017/04/RacingLine_logo.png" alt="" title="" width="1463" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_64_539 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64_539" style=" z-index: 999;">
<style>
/* custom css */
.tdi_64_539{
                    display: inline-block;
                }.tdi_64_539 .tdb-menu > li > a,
                .tdi_64_539 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_64_539 .tdb-menu > li .tdb-menu-sep,
                .tdi_64_539 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_64_539 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64_539 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_64_539 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64_539 .tdb-menu > li > a,
                .tdi_64_539 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:11px !important;font-weight:500 !important;
                }.tdi_64_539 .tdb-menu .tdb-normal-menu ul,
                .tdi_64_539 .td-pulldown-filter-list{
                    padding: 13px 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_64_539 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_64_539 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_539 .tdb-menu > li > a,
                .tdi_64_539 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_64_539 .tdb-menu > li > a,
                .tdi_64_539 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;font-weight:500 !important;
                }.tdi_64_539 .td-subcat-more{
                    line-height: 40px;
                }
}
</style>
<style>
.tdi_64_539 .tdb-menu > li > a:after,
				.tdi_64_539 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_64_539 class="td_block_inner td-fix-index"><ul id="menu-topmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-126690"><a href="https://www.racingline.hu/forma1/"><div class="tdb-menu-item-text">Formula 1</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104398"><a href="https://www.racingline.hu/formula-sport/"><div class="tdb-menu-item-text">Formula Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104399"><a href="https://www.racingline.hu/formulae/"><div class="tdb-menu-item-text">Formula E</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104412"><a href="https://www.racingline.hu/fia-etrc/"><div class="tdb-menu-item-text">ETRC</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104576"><a href="https://www.racingline.hu/touring-car/"><div class="tdb-menu-item-text">Touring Car</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104777"><a href="https://www.racingline.hu/wec/"><div class="tdb-menu-item-text">Endurance</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104783"><a href="https://www.racingline.hu/rali/"><div class="tdb-menu-item-text">Rally</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104789"><a href="https://www.racingline.hu/fastestslap/"><div class="tdb-menu-item-text">Fastest Slap</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104796"><a href="https://www.racingline.hu/auto/"><div class="tdb-menu-item-text">Automobil</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106793"><a href="https://www.racingline.hu/racingline-extra/"><div class="tdb-menu-item-text">Extra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113760"><a href="https://www.racingline.hu/galeriak/"><div class="tdb-menu-item-text">Galéria</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_67_e9a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_67_e9a">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.racingline.hu/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<article id="post-133084" class="td-post-template-3 post-133084 post type-post status-publish format-standard has-post-thumbnail category-forma-1 tag-esteban-ocon tag-fejlodes tag-forma-1 tag-korrekordok tag-renault tag-szezonkoti-tesztek td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.racingline.hu/">Kezdőlap</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Minden cikk Formula 1" class="entry-crumb" href="https://www.racingline.hu/forma-1/">Formula 1</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ocon: Az összes körrekord megdőlhet idén</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg" data-caption=""><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f-1068x712.jpg" srcset="https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f-1068x712.jpg 1068w, https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f-600x400.jpg 600w, https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f-768x512.jpg 768w, https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f-1536x1024.jpg 1536w, https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f-696x464.jpg 696w, https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f-630x420.jpg 630w, https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg 1700w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Esteban Ocon, Barcelona" title="Esteban Ocon, Barcelona" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.racingline.hu/forma-1/">Formula 1</a></li></ul> <h1 class="entry-title">Ocon: Az összes körrekord megdőlhet idén</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Írta:</div> <a href="https://www.racingline.hu/author/boa-b/">Boa Bence</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">2020. február 25.</time></span> <span class="td-post-date">Fotó: Renault Sport</span> <span class="td-post-date">Forrás: gpfans.com</span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
<div class="td-post-content tagdiv-type">
<p>Esteban Ocon szerint a 2020-as Forma-1-es autók segítségével számos körrekordot lesznek majd képesek beállítani a szezon során.</p>
<p>Mivel az idei szezonra lényegében semmi sem fog megváltozni, a csapatok továbbfejleszthették a tavalyi konstrukcióikat és egyelőre nagyon úgy fest, hogy szinte minden csapat gyorsulni tudott a tavalyi eredményeikhez képest.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_68_3c6 td_block_template_1 ">
<style>
/* custom css */
.tdi_68_3c6.td-a-rec-img{
				    text-align: left;
				}.tdi_68_3c6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="9930470302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="9930470302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="9930470302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="9930470302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>A Renault francia versenyzője számára pozitív volt teszt, ugyanis ő volt a leggyorsabb a két Mercedes versenyző mögött. Ocon a teszt utáni nyilatkozatában elárulta, hogy nagyon meglepődött az idei autók teljesítményén.</p>
<p>„Még soha nem mentem ilyen gyorsan a kanyarokban, ami nagyon jó érzés,” – nyilatkozta a francia. „Ez izgalmas a számunkra, ugyanis ez azt jelenti, hogy egyre gyorsabbak és gyorsabbak leszünk. Ebből következik, hogy idén valószínűleg az összes körrekordot meg fogjuk dönteni.”</p>
<p>A Renault pilótája szerint az autók folyamatos változása vezetett ehhez és azt is elárulta, hogy lehet, hogy az idei autók nagyban hasonlítanak a tavalyiakhoz, azonban mégiscsak vannak különbségek.</p>
<p>„Ha megnézed a mostani a leggyorsabb kört, akkor játszik, hogy már az első teszt héten gyorsabbak vagyunk a tavalyi legjobb időhöz képest. Az autók évről évre fejlődnek, ezért nehéz összehasonlítani a két évet,” – magyarázta a francia.</p>
<p>A 23 éves Ocon mindössze 1.370 másodperccel volt lassabb a Mercedes finn pilótájának leggyorsabb körétől, azonban az utolsó tesztnapon 11 körrel többet tudott menni nála.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_69_95a td_block_template_1 ">
<style>
/* custom css */
.tdi_69_95a.td-a-rec-img{
				    text-align: left;
				}.tdi_69_95a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="5268883877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="5268883877"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="5268883877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="5268883877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>CÍMKÉK</span></li><li><a href="https://www.racingline.hu/tag/esteban-ocon/">Esteban Ocon</a></li><li><a href="https://www.racingline.hu/tag/fejlodes/">fejlődés</a></li><li><a href="https://www.racingline.hu/tag/forma-1/">Forma-1</a></li><li><a href="https://www.racingline.hu/tag/korrekordok/">körrekordok</a></li><li><a href="https://www.racingline.hu/tag/renault/">Renault</a></li><li><a href="https://www.racingline.hu/tag/szezonkoti-tesztek/">szezonköti tesztek</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.racingline.hu%2Fforma-1%2Focon-az-osszes-korrekord-megdolhet-iden%2F2020%2F02%2F25%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ocon%3A+Az+%C3%B6sszes+k%C3%B6rrekord+megd%C5%91lhet+id%C3%A9n&url=https%3A%2F%2Fwww.racingline.hu%2Fforma-1%2Focon-az-osszes-korrekord-megdolhet-iden%2F2020%2F02%2F25%2F&via=Racingline.hu">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/&amp;media=https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg&description=Ocon%3A+Az+%C3%B6sszes+k%C3%B6rrekord+megd%C5%91lhet+id%C3%A9n">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Előző cikk</span><a href="https://www.racingline.hu/forma-1/binotto-amikor-majd-szukseges-lesz-hasznalunk-csapatutasitast/2020/02/24/">Binotto: Amikor majd szükséges lesz, használunk csapatutasítást</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Következő cikk</span><a href="https://www.racingline.hu/forma-1/a-red-bull-vinne-az-osztrak-tevekozvetitesi-jogokat-is/2020/02/25/">A Red Bull vinné az osztrák tévéközvetítési jogokat is</a></div></div></div> <div class="author-box-wrap"><a href="https://www.racingline.hu/author/boa-b/"><img src="https://secure.gravatar.com/avatar/90e07c8b03f15a55528740cc0cc8fbed?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.racingline.hu/author/boa-b/">Boa Bence</a></span></div><div class="td-author-url"><a href="https://www.racingline.hu">http://www.racingline.hu</a></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/bence.boa.9" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/boabence/?hl=hu" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boa Bence"></span><meta itemprop="datePublished" content="2020-02-25T06:00:25+01:00"><meta itemprop="dateModified" content="2020-02-24T14:35:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.racingline.hu/forma-1/ocon-az-osszes-korrekord-megdolhet-iden/2020/02/25/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.racingline.hu/wp-content/uploads/2019/02/RacingLine_logo-272.png"></span><meta itemprop="name" content="Racingline.hu"></span><meta itemprop="headline " content="Ocon: Az összes körrekord megdőlhet idén"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.racingline.hu/wp-content/uploads/2020/02/cdc5-020f-13c9-45b4b6604508_2a6401b04d055d8d29aa3936474b261616fd053f.jpg"><meta itemprop="width" content="1700"><meta itemprop="height" content="1133"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_70_495 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70_495"><script>var block_tdi_70_495 = new tdBlock();
block_tdi_70_495.id = "tdi_70_495";
block_tdi_70_495.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_70_495","td_column_number":3,"live_filter_cur_post_id":133084,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_70_495","tdc_css_class_style":"tdi_70_495_rand_style"}';
block_tdi_70_495.td_column_number = "3";
block_tdi_70_495.block_type = "td_block_related_posts";
block_tdi_70_495.post_count = "3";
block_tdi_70_495.found_posts = "10443";
block_tdi_70_495.header_color = "";
block_tdi_70_495.ajax_pagination_infinite_stop = "";
block_tdi_70_495.max_num_pages = "3481";
tdBlocksArray.push(block_tdi_70_495);
</script><h4 class="td-related-title td-block-title"><a id="tdi_71_4e1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_70_495" href="#">KAPCSOLÓDÓ CIKKEK</a><a id="tdi_72_5a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_70_495" href="#">TÖBB A SZERZŐTŐL</a></h4><div id=tdi_70_495 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.racingline.hu/forma-1/ilyen-az-amikor-daniel-ricciardo-nagyon-erzi-a-bugit/2020/02/25/" rel="bookmark" class="td-image-wrap" title="Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Daniel Ricciardo" title="Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!" data-type="image_tag" data-img-url="https://www.racingline.hu/wp-content/uploads/2020/02/Daniel-Ricciardo-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.racingline.hu/forma-1/ilyen-az-amikor-daniel-ricciardo-nagyon-erzi-a-bugit/2020/02/25/" rel="bookmark" title="Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!">Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.racingline.hu/forma-1/a-honda-kicsit-aggodik-az-elektromos-iranyzat-miatt/2020/02/25/" rel="bookmark" class="td-image-wrap" title="A Honda kicsit aggódik az elektromos irányzat miatt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Masashi Yamamoto, honda" title="A Honda kicsit aggódik az elektromos irányzat miatt" data-type="image_tag" data-img-url="https://www.racingline.hu/wp-content/uploads/2020/02/Masashi-Yamamoto-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.racingline.hu/forma-1/a-honda-kicsit-aggodik-az-elektromos-iranyzat-miatt/2020/02/25/" rel="bookmark" title="A Honda kicsit aggódik az elektromos irányzat miatt">A Honda kicsit aggódik az elektromos irányzat miatt</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.racingline.hu/forma-1/a-sokat-kritizalt-grosjeant-riporter-felesege-biztatja/2020/02/25/" rel="bookmark" class="td-image-wrap" title="A sokat kritizált Grosjeant riporter felesége biztatja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Romain Grosjean" title="A sokat kritizált Grosjeant riporter felesége biztatja" data-type="image_tag" data-img-url="https://www.racingline.hu/wp-content/uploads/2020/02/Romain-Grosjean-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.racingline.hu/forma-1/a-sokat-kritizalt-grosjeant-riporter-felesege-biztatja/2020/02/25/" rel="bookmark" title="A sokat kritizált Grosjeant riporter felesége biztatja">A sokat kritizált Grosjeant riporter felesége biztatja</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_495" data-td_block_id="tdi_70_495"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_70_495" data-td_block_id="tdi_70_495"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_73_15a td_block_template_1 ">
<style>
/* custom css */
.tdi_73_15a.td-a-rec-img{
				    text-align: left;
				}.tdi_73_15a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="1142523331"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="1142523331"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="1142523331"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Hirdetés -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4610465316519701" data-ad-slot="1142523331"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-bottommenu-container"><ul id="menu-bottommenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-119"><a href="https://www.racingline.hu/impresszum/">Impresszum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-59057"><a href="https://www.racingline.hu">Médiaajánlat</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59060"><a href="https://www.racingline.hu/adatvedelmi-elvek/">Adatvédelmi elvek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99457"><a href="https://www.racingline.hu/szerzoi-jogok/">Szerzői jogok</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59061"><a href="https://www.racingline.hu/feed">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114"><a href="https://www.racingline.hu/kapcsolat/">Kapcsolat</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-59058"><a href="https://www.racingline.hu">Rólunk</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">TOVÁBBIAK</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.racingline.hu/forma-1/ilyen-az-amikor-daniel-ricciardo-nagyon-erzi-a-bugit/2020/02/25/" rel="bookmark" class="td-image-wrap" title="Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Daniel Ricciardo" title="Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!" data-type="image_tag" data-img-url="https://www.racingline.hu/wp-content/uploads/2020/02/Daniel-Ricciardo-2-324x160.jpg" width="324" height="160" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.racingline.hu/forma-1/ilyen-az-amikor-daniel-ricciardo-nagyon-erzi-a-bugit/2020/02/25/" rel="bookmark" title="Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!">Ilyen az, amikor Daniel Ricciardo nagyon érzi a bugit!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.racingline.hu/author/racinghir1/">Racingline Hírek</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T22:00:27+00:00">2020. február 25.</time></span> <span class="td-module-comments"><a href="https://www.racingline.hu/forma-1/ilyen-az-amikor-daniel-ricciardo-nagyon-erzi-a-bugit/2020/02/25/#respond">0</a></span> </div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.racingline.hu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.racingline.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.racingline.hu\/wp-admin\/admin-ajax.php","text_wait":"Legut\u00f3bbi k\u00e9r\u00e9sed m\u00e9g mindig feldolgoz\u00e1s allat van. K\u00e9r\u00fcnk l\u00e9gy t\u00fcrelmes","text_valid":"K\u00e9rlek v\u00e1lassz egy \u00e9rv\u00e9nyes szavaz\u00e1s v\u00e1laszt.","text_multiple":"Maxim\u00e1lisan v\u00e1laszthat\u00f3 lehet\u0151s\u00e9gek sz\u00e1ma:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.racingline.hu/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.racingline.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.racingline.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.racingline.hu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.racingline.hu/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.racingline.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.racingline.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB29BRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99637131-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99637131-1');
</script>

<script>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</script>
</body>
</html>